[[WARNING]] THE POSIX_ISATTY() IS AVAILABLE: FAILED *** INSTALL AND ENABLE THE PHP_POSIX EXTENSION (USED TO COLORIZED THE CLI OUTPUT) ***

Hi all,

Just do “yum install php-process”

Done

 

Comments are closed.